Logo

It is currently 19 Nov 2017, 07:09



Post new topic Reply to topic  [ 84 posts ]  Go to page Previous  1, 2, 3, 4  Next
Author Message
 
23 Jan 2009, 13:56 
User avatar

Joined: 2006
Posts: 3812
tolpol wrote:
jim2873 wrote:
Explorer is ook nie goe he

Heb met Firefox geen problemen, misschien tijd om over te stappen?
Tenzij er mensen zijn die met Firefox ook problemen hebben...


Ik zit op 't werk, ben hier verplicht Explorer te gebruiken.


Sja, ga eens werken dan!

Surf hier in je eigen tijd eens met Firefox, ben wel benieuwd of het probleem daarin zit.


Top
Offline Profile  
 
 
23 Jan 2009, 18:57 

Joined: 2008
Posts: 174
Location: Groningen
Ik heb Firefox en heb dezelfde problemen met wisselvallige performance; soms supersnel, soms wat trager, soms zo traag dat je constant errors krijgt.

_________________
www.dvd.nl


Top
Offline Profile  
 
 
24 Jan 2009, 10:54 
User avatar

Joined: 2006
Posts: 3812
mmm, ok.

zal binnenkort de forum software dan maar eens upgraden.


Top
Offline Profile  
 
 
18 Feb 2009, 12:23 
User avatar

Joined: 2006
Posts: 3812
heb zojuist een php upgrade gedaan.
volgens mij loopt het allemaal wat sneller nu.


Top
Offline Profile  
 
 
18 Feb 2009, 12:55 
User avatar

Joined: 2006
Posts: 5552
Mooi - bedankt !

_________________
S.O.S. plaatsgebrek - reisblog - offscreen film festival


Top
Offline Profile  
 
 
30 May 2009, 13:47 
User avatar

Joined: 2007
Posts: 2878
Location: Leiden
Lijkt behoorlijk down, zeer down. Down...


Top
Offline Profile  
 
 
30 May 2009, 13:51 
User avatar

Joined: 2006
Posts: 5552
Is 't waar? Merk hier niets, zelfs al lang geleden dat ik nog noemenswaardige problemen had.

_________________
S.O.S. plaatsgebrek - reisblog - offscreen film festival


Top
Offline Profile  
 
 
30 May 2009, 14:47 
User avatar

Joined: 2006
Posts: 3812
Hier ook al lang geen problemen meer.
Zal een lokaal buitje geweest zijn?


Top
Offline Profile  
 
 
30 May 2009, 15:11 
User avatar

Joined: 2007
Posts: 2878
Location: Leiden
Zou kunnen hoor, maar ik heb er pas sinds vanochtend last van. Zit op het moment niet met de snelste verbinding te werken, maar bij andere sites heb ik weinig problemen.

Probeer het straks nog wel even via een andere verbinding.


Top
Offline Profile  
 
 
12 Oct 2009, 12:04 
User avatar

Joined: 2006
Posts: 5552
Slow as molasses.

_________________
S.O.S. plaatsgebrek - reisblog - offscreen film festival


Top
Offline Profile  
 
 
12 Oct 2009, 18:35 
User avatar

Joined: 2006
Posts: 3812
nu beter?


Top
Offline Profile  
 
 
12 Oct 2009, 18:43 
User avatar

Joined: 2006
Posts: 5552
Yep - maar zit nu thuis. Misschien lag het aan de verbinding op 't werk.

Toch bedankt :D

_________________
S.O.S. plaatsgebrek - reisblog - offscreen film festival


Top
Offline Profile  
 
 
12 Oct 2009, 18:46 
User avatar

Joined: 2006
Posts: 5552
Alhoewel. Toch weer drie keer vastgelopen sinds dat vorige bericht.
Heeft er nog iemand last?

Wat kan je daar eigenlijk aan doen, Riny?

_________________
S.O.S. plaatsgebrek - reisblog - offscreen film festival


Top
Offline Profile  
 
 
12 Oct 2009, 18:55 
User avatar

Joined: 2006
Posts: 3812
tolpol wrote:
Alhoewel. Toch weer drie keer vastgelopen sinds dat vorige bericht.
Heeft er nog iemand last?

Wat kan je daar eigenlijk aan doen, Riny?


voornamelijk afwachten ;)

weet ook niet waar het aan ligt, heb hier nergens last van.


Top
Offline Profile  
 
 
20 Oct 2009, 13:47 
User avatar

Joined: 2006
Posts: 5552
Vind de site haast onbruikbaar de laatste tijd - Explorer of Firefox, maakt geen verschil. Klap er voortdurend uit, moet alsmaar refreshen - soms zelfs debug-berichten als ik wat post. En zo. Zowel op de PC van m'n werk als thuis. Bizar.

_________________
S.O.S. plaatsgebrek - reisblog - offscreen film festival


Top
Offline Profile  
 
 
20 Oct 2009, 15:22 
User avatar

Joined: 2009
Posts: 472
Location: Amsterdam
Vreemd. Heb nog nooit ergens last van gehad, en ik ben hier toch regelmatig (minstens 1x per dag).


Top
Offline Profile  
 
 
20 Oct 2009, 15:37 

Joined: 2007
Posts: 433
tolpol wrote:
Vind de site haast onbruikbaar de laatste tijd - Explorer of Firefox, maakt geen verschil. Klap er voortdurend uit, moet alsmaar refreshen - soms zelfs debug-berichten als ik wat post. En zo. Zowel op de PC van m'n werk als thuis. Bizar.


Heb ik ook vaak last van, zowel thuis als op het werk.


Top
Offline Profile  
 
 
20 Oct 2009, 15:53 
User avatar

Joined: 2007
Posts: 2878
Location: Leiden
tolpol wrote:
Vind de site haast onbruikbaar de laatste tijd - Explorer of Firefox, maakt geen verschil. Klap er voortdurend uit, moet alsmaar refreshen - soms zelfs debug-berichten als ik wat post. En zo. Zowel op de PC van m'n werk als thuis. Bizar.


Ja, bij mij precies hetzelfde. Ik krijg bij het aanklikken van een topic bijna standaard een debug-bericht, pagina teruggaan en opnieuw aanklikken en uiteindelijk gebeurt er iets, maar het blijft moeizaam. Een paar weken terug kon ik de site 24 uur helemaal niet geopend krijgen.
Geen idee verder.. Op andere sites heb ik geen last.


Top
Offline Profile  
 
 
20 Oct 2009, 16:30 
User avatar

Joined: 2006
Posts: 864
Hier geen problemen met Firefox.


Top
Offline Profile  
 
 
20 Oct 2009, 17:51 
User avatar

Joined: 2006
Posts: 3812
Raar, hier nergens last van.
Krijg je weer deze melding?

"Network Error (tcp_error)

A communication error occurred: "Operation timed out"
The Web Server may be down, too busy, or experiencing other problems preventing it from responding to requests. You may wish to try again at a later time.

For assistance, contact your network support team."


Top
Offline Profile  
 
 
20 Oct 2009, 18:22 
User avatar

Joined: 2007
Posts: 2878
Location: Leiden
jim2873 wrote:
Raar, hier nergens last van.
Krijg je weer deze melding?

"Network Error (tcp_error)

A communication error occurred: "Operation timed out"
The Web Server may be down, too busy, or experiencing other problems preventing it from responding to requests. You may wish to try again at a later time.

For assistance, contact your network support team."


Even uit nieuwsgierigheid, je was tussen 17:00 en 17:45 uur "bezig"? Toen opende Cinemavanti namelijk helemaal niet bij mij.

Die melding zal ook hier wel eens komen, maar dat kan ook wel eens aan de verbinding liggen. Heel constructief ben ik niet, vrees ik. Sorry. Scherm springt na tien seconden proberen meestal gewoon op "wit", zonder verdere melding dus (in Firefox).

Maar het gaat soms op en neer. Lijkt nu weer prima.


Top
Offline Profile  
 
 
20 Oct 2009, 18:30 
User avatar

Joined: 2007
Posts: 2878
Location: Leiden
Nu kreeg ik net nog wel deze melding tijdens het plaatsen van een bericht in het laatste aanwinsten op DVD-topic, terwijl toen ik Cinemavanti opende in een ander scherm, het bericht gewoon geplaatst bleek..



Could not connect to smtp host : 110 : Connection timed out

DEBUG MODE
Line : 112
File : smtp.php


Top
Offline Profile  
 
 
20 Oct 2009, 18:33 
User avatar

Joined: 2006
Posts: 5552
Ik krijg ook veel te vaak van die standaard 'operation timed out' schermen - soms moet ik tienmaal refreshen om wat te openen - en sinds kort af en toe ook van die rare 'debug mode'-berichten na posts. Momenteel loopt het wel weer als een tiet - gaat steeds maar op en af, Camera Obscura's ervaring lijkt identiek.

_________________
S.O.S. plaatsgebrek - reisblog - offscreen film festival


Top
Offline Profile  
 
 
20 Oct 2009, 18:46 
User avatar

Joined: 2006
Posts: 3812
Camera Obscura wrote:
Even uit nieuwsgierigheid, je was tussen 17:00 en 17:45 uur "bezig"? Toen opende Cinemavanti namelijk helemaal niet bij mij.


Ik was rond die tijd wel "bezig" maar dat was vooral op het toilet. Denk niet dat er een verband bestaat.

Zal nog eens e.e.a. onderzoeken.


Top
Offline Profile  
 
 
20 Oct 2009, 18:59 
User avatar

Joined: 2007
Posts: 2878
Location: Leiden
Vreemd zeg.. Site lag er na vijven volledig uit bij mij - dacht dat je heel Cinemavanti overhoop aan het gooien was.

Post anders een paar dagen nauwkeurig je toiletbezoek, dan is het verband snel duidelijk. ;)

EDIT: Ik zat trouwens tegen vijven ook op het toilet. Opvallend..


Top
Offline Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 84 posts ]  Go to page Previous  1, 2, 3, 4  Next


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
Jump to:  
cron
Powered by phpBB © 2011 phpBB Group
Theme created by CC Baxter